[ceph-users] weight-set defined for some OSDs and not defined for the new installed ones

Konstantin Shalygin k0ste at k0ste.ru
Thu Mar 14 00:16:22 PDT 2019


On 3/14/19 2:15 PM, Massimo Sgaravatto wrote:
> I have some clients running centos7.4 with kernel 3.10
>
> I was told that the minimum requirements are kernel >=4.13 or CentOS 
> >= 7.5.

Yes, this is correct.



k



More information about the ceph-users mailing list